Array
(
)

Entity - Instalei o 5 mas só aparece o 4

Pjava
   - 16 ago 2013

Instalei o Entity Framework 5.0.0, pelo menos é o que parece, mas quando vou adicionar uma referência a versão que aparece é a 4.0.0. Usei o NuGet para instalar, mas acho que não rolou. Como eu faço?