Array
(
)

Erro ao instalar dbexpressObdc

Nilo Souza
   - 02 nov 2009

Colegas,
baixei o dbexpressObdc para fazer conexão Delphi 2007 + PostGreSql, instalei como dbExpress3 eu já tinha a dbexpress 2.5 instalado
fiz isso para não dar conflito, mas a paleta não esta aparecendo?
Como faço para reparar este problema?
Quero tirar o DbExpress 2.5 que não é suporta o Drive do Postgresql e colocar o dbexpressObdc.
Obrigado!