Array
(
)

.NET Framework

Riopardo
   - 13 mar 2004

É possivel instalar . NET Framework no Windows 98, se possivel qual versão e requesitos minimos


Ibraim
   - 17 mar 2004

Possível até é, porém apenas o ´Runtime´. O SDK necessário para criar as aplicações só em Win2000 Pro ou superior.
PS* Não tenho certeza, mas acho que no WinMe também não é possível instalar o SDK.