Array
(
)

Noticia - Vulnerabilidade no Wordpress

Marcio Araujo
   - 25 nov 2014

Noticia URGENTE para quem utiliza, estuda e desenvolve para Wordpress, vulnerabilidade permite a execução de JavaScript no campos de texto.
#Código

http://info.abril.com.br/noticias/seguranca/2014/11/brecha-no-wordpress-permitia-execucao-de-codigos-pelos-comentarios.shtml

Marcelo Pastore
   - 25 nov 2014

Serio mesmo isso, pelo menos nas versões mais atuais está resolvido.

Marcio Araujo
   - 26 nov 2014

Devo imaginar a preocupação em fazer a atualização do pessoal que ainda utilizava versões anteriores.

Fabio Santos
   - 26 nov 2014

Isso requer bastante atenção, noticia quente! valeu pelo alerta.

Marcio Araujo
   - 26 nov 2014

De nada Fabio.