Array
(
)

secure.html

Wagner
   - 08 fev 2004

Não sei se estou no lugar certo para perguntar sobre isso :lol: mais vamos lá

Seguinte: toda vez que chamo meu navegador explore ele vai direto para uma pagina secure.html que esta localizada na na pasta windows já tentei deletar mais quando entro no explore da um erro dizendo que o caminho não esta correto ou arquivo não encontrado, ja tentei alterar em opções da net mais ele sempre volta ja fui lá no registro e deletei esse caminho (regedit) mais sempre volta já tentei adaware spybot e essa praga volta o que isso? algum tipo de virus? nao propria pagina tem um roteiro de como eliminar isso, mais tambem não da certo. alguem já passou por isso o que devo fazer?


Chico Gois
   - 08 fev 2004

Beleza!

Vixi!....eu numca vi isso!


Uma sugestão, vai até www.baboo.com.br e entra num forum que tem, acho que vc deve encontar alguma solução.

Se eu achar alguma coisa te aviso

Inté+


Aroldo Zanela
   - 09 fev 2004

Colegas,

Coloquei aqui, pois não temos uma área para off-topic.


Vinicius2k
   - 11 fev 2004

Não sei se tem relação, mas aconteceu algo parecido comigo uma vez, foi com um tal de ´Internet Optmyzer´... toda hora q ele não encontrava uma página ia pro site desse cara... tenho certeza q peguei ele dando um ´Sim´ sem ler numa daquelas famigeradas janelinhas ´Deseja instalar.....´
Na minha máquina consegui tirar deletando tudo dele... rastreei no registro todos os arquivos q ele usava e deletei, depois tirei todas as chaves q continham ele do registro...resolveu, mas quando vi um amigo com o mesmo problema e repeti o procedimento na máquina dele não resolveu... o caso dele foi só formatando...
T+


Chico Gois
   - 11 fev 2004

Beleza!

Achei esse topico, espero que ajude

http://www.baboo.com.br/absolutenm//anmviewer.asp?a=7532&z=4

Inté+