Array
(
    [0] => stdClass Object
        (
            [Votos_Balanceados] => 1
            [id] => 493570
            [titulo] => Wamp Versão 2.1
            [dataCadastro] => DateTime Object
                (
                    [date] => 2014-09-25 12:35:47
                    [timezone_type] => 3
                    [timezone] => America/Sao_Paulo
                )

            [isFirstPost] => -1
            [idUsuario] => 310412
            [status] => A
            [isExample] => 
            [NomeUsuario] => Marcio Araujo
            [Apelido] => 
            [Foto] => homer-informatica.gif
            [Conteudo] => Olá Gilberto, achei aqui, veja se pode te ajudar

[url]http://sourceforge.net/projects/wampserver/files/WampServer%202/WampServer%202.1/[/url] ) )

Wamp Versão 2.1

PHP
Gilberto
   - 25 set 2014

Boa tarde!
Amigos alguém tem o Wamp versão 2.1, sei que estamos em versões mais recentes, mas instalei uma versão no servidor e deu pane e meus controles operacionais que tenho estão parados.
Agradeço a todos!

Post mais votado

Marcio Araujo
   - 25 set 2014
1
|
0

Mauricio Padua
   - 25 set 2014

Gilberto, complicado essa situação hein, estarei acompanhando para saber mais sobre essa questão de migração e impactos. se quiser falar algo sobre o assunto, agradeço.

0
|
0

Gilberto
   - 29 set 2014

Marcio obrigado pelo retorno e desculpe a demora.
Baixei uma versão lá, mas agora não sei que esta acontecendo que o apache não esta funcionando, esta com esta msg.

Citação:
O Windows não iniciar o wampapache em computador local. Para obter mais informações, examine o log de eventos dos sistema. Se este for um serviço não-Microsoft, contate o fornercedor do serviço e informe o código de erro especifico do serviço 1.

0
|
0

Gilberto
   - 29 set 2014

Marcio Padua obrigado pelo suporte, gostaria de falar sim, fiz a instalação no pc e o print das telas, posso te enviar para uma analise?

0
|
0

Gilberto
   - 01 out 2014

Bom dia!
Senhores, algum posição?

Grato.

0
|
0

Mauricio Padua
   - 01 out 2014

Manda o print, posso tentar

0
|
0

Marcio Araujo
   - 01 out 2014

Repetindo o que Mauricio escreveu, posta uma imagem...

0
|
0

Gilberto
   - 01 out 2014

Segue a imagem, isto esta ocorrendo na versão atual.Clique na imagem para abrir em uma nova janela

0
|
0

Gilberto
   - 01 out 2014

Esta outra imagen era quando instalei a ultima versão a mais recente.

Clique na imagem para abrir em uma nova janela

Clique na imagem para abrir em uma nova janela

Obrigado pelo retorno.

0
|
0

Mauricio Padua
   - 01 out 2014

Qual Windows vc está utilizando?

0
|
0

Gilberto
   - 01 out 2014

Windows XP Professional versão 2002, Service Pack3.

0
|
0

Mauricio Padua
   - 01 out 2014

Não tenho certeza, mas vc não suspeita que esse problema pode ser no proprio Windows, já que mesmo deixou de ter suporte já faz um bom tempo.

0
|
0

Gilberto
   - 01 out 2014

Isto e estranho, pois estava funcionando anteriormente, quando estas resolvi alterar deu essa pane.

0
|
0

William (devwilliam)
   - 02 out 2014

Gilberto tente usar o XAMPP, já tive problemas sem explicações com o WampServer e depois de várias tentativas acabei desistindo e instalando o XAMPP.

0
|
0

Mauricio Padua
   - 02 out 2014

Mas ainda tem para baixar o Xampp com a versão 2.1 do PHP?

0
|
0

Gilberto
   - 03 out 2014

Bom dia! Marcio Padua instalei a versão 3.2.1 do Xampp, eu retirei o Wamp, agora vou restaurar os Backups.

A todos que deram suporte nesta questão, muito obrigado pelo suporte.

Moderador grato, por favor, encerrar este tópico.

0
|
0