Quick Tips: Formatação condicional no Excel - Parte 2

Você precisa estar logado para dar um feedback. Clique aqui para efetuar o login
Para efetuar o download você precisa estar logado. Clique aqui para efetuar o login
Confirmar voto
0
 (0)  (0)

Olá galera, esta é a Segunda parte do seção de Quick Tips de Excel, nesta veremos algumas funções do Excel



Olá galera, esta é a Segunda parte do seção de Quick Tips de Excel, nesta veremos algumas funções do Excel

Primeiro vamos preparar uma planilha básica:



Vamos ver as formulas abordadas nesta Quick Tips

Maior 1:   =MAIOR(D2:D5;1) {Maior Valor de uma Matriz}

Maior 2:   =MAIOR(D2:D5;2) {Segundo Maior Valor de uma Matriz}

Menor 1:   =MENOR(D2:D5;1) {Menor Valor de uma Matriz}

Menor 2:   =MENOR(D2:D5;2) {Segundo Menor Valor de uma Matriz}

Soma    :   = SOMA(D2:D5) {Soma todos os valores de uma Matriz}

Observação : Quando usamos entre parênteses D2:D5, isso indica que ele irá pegar todas as células, incluindo as D2 e D5, e irá fazer uma soma por exemplo, SOMA(D2:D5), isso é interessante quando temos que fazer uma função com várias células . Agora se usarmos =SOMA(D2;D4;D6;D8), teremos uma soma com células

sem seqüência,  é interessante quando não possuímos uma seqüência dos valores.

Nosso exemplo ficaria da seguinte forma ao final


Fico por aqui até a próxima,

Att,

Wesley Yamazack

wyamazack@hotmail.com



 
Você precisa estar logado para dar um feedback. Clique aqui para efetuar o login
Receba nossas novidades
Ficou com alguma dúvida?