Array
(
)

Incompatibilidade entre Kylix3 e Delphi7

Hhhhhh
   - 25 ago 2004

Olá pessoal,

Alguém sabe onde posso encontrar uma atualização para o DBExpress para Delphi 7 que o compatibilize com a versão do Kylix 3???

Estou tendo uma baita dor de cabeça quando vou recompilar meus sistemas (teoricamente cross-plataforma) no Kylix 3 pois as versões de DBExpress são diferentes.

abraços,