Curso iOS - XCODE

13/11/2014

2

iOS

Bom dia!
Estou fazendo o curso de iOS e preciso instalar o xCODE, porém estou utilizando uma maquina virtual VNC que contratei. Mas quando vou instalar o xCODE que é a versão 6.1, está solicitando o numero do cartão e também um usuário administrador. Teria como ajudar pois não sei como proceder? O mundo Apple é novo para mim.
Obrigado!
Responder

Posts

13/11/2014

Joel Rodrigues

Olá, comente isso na página da aula do curso, pois o autor pode lhe ajudar.
Responder

Utilizamos cookies para fornecer uma melhor experiência para nossos usuários. Para saber mais sobre o uso de cookies,
consulte nossa política de privacidade. Ao continuar navegando em nosso site, você concorda com a nossa política.

Aceitar