erro instalando kylix3 no slack 10.0

29/09/2005

2

quando tento instalar o kylix3 no slack 10.0, recebo uma mensagem de erro informando que um arquivo .rpm não pôde ser instalado....

obs.: tenho o pacote RPM instalado.....


Responder

Posts

29/09/2005

Thaleshcv

usei a linha de comando ´./setup.sh -m´ para indicar q uso um sistema sei suporte a pacotes rpm....


Responder

Utilizamos cookies para fornecer uma melhor experiência para nossos usuários. Para saber mais sobre o uso de cookies,
consulte nossa política de privacidade. Ao continuar navegando em nosso site, você concorda com a nossa política.

Aceitar