ERRO no console do magento conect: requires PHP version >= 5.0.0 and <= 5.4.7 current is: 5.5.30

14/02/2016

1

PHP

Boa noite galera,

Estou tentando instalar um plugin do pague seguro para o magento (PagSeguro by Os Studios), mas aparece o seguinte erro no magento conect: requires PHP version >= 5.0.0 and <= 5.4.7 current is: 5.5.30, mesmo estando dentro dos requisitos.

Alguém saberia como resolver? Seria algo de errado no .htacess? Algo no Cpanel? Alguma referencia no código? Estou rodando feito maluco e não consigo resolver isso.


Eu só queria conectar a minha loja magento ao pague seguro, mas parece que a coisa não é tão simples assim.


Abraço!
Responder
×
+1 DevUP
Acesso diário, +1 DevUP
Parabéns, você está investindo na sua carreira