Galera, dúvida simples no Firebird 1.5

12/12/2003

1

Galera, baixei o arquivo do firebird 1.5 para windows, mas tenho um livro que ensina como desenvolver um aplicativo usando o Firebird, o problema é que não tem o IBCONSOLE como mostra o livro. Onde posso encontrar o IBCONSOLE. o livro faz referencia ao Firebird 1.0.

Gostaria de saber onde posso encontrar material para estudar o firebird em portugue.

Grato a todos que possam me ajudar nesta fase inicial de aprendizado.

Valnei.


Responder

Posts

12/12/2003

Afarias

O IBConsole não funciona com o FB 1.5

Vc pode usar outra ferramenta no lugar... a exemplo do IBExpert!


T+


Responder