Intraweb

16/12/2003

1

Qual versão do apache devo usar pois estou usando a versão 2.0.47 e diz que o arquivo .so gerado pelo intraweb não é compativel.


Responder
×
+1 DevUP
Acesso diário, +1 DevUP
Parabéns, você está investindo na sua carreira