IONIC BUILD

07/12/2017

1

aALGUEM PODE AJUDAR
https://imgur.com/a/noiOO (imagem do erro)
https://imgur.com/a/iBpKL (android studio)
Responder

Posts

18/12/2017

Kelvin Andrade

Olá Lucas,

Na imagem informa que está utilizando a versão 3.3 do Gradle e mínimo necessário é a versão 4.1. Espero ter te ajudado!
Responder
×
+1 DevUP
Acesso diário, +1 DevUP
Parabéns, você está investindo na sua carreira