libgds.so onde está no Firebird 1.5 RC6

07/10/2003

1

olá pessoal,
uso o kylix3 + dbexpress + Firebird em minhas aplicações, estava usando o
firebird 1.0 em meu sqlconnection.vendorlib=libgds.so, e depois da
atualização do firebird para a 1.5 RC6, não consegui mais encontrar a lib q
uso na minha aplicação... alguem poderia me ajudar?


Responder

Posts

09/10/2003

Marcelo.c

Precisa estar em:

...kylix3/
em
/lib
e
usr/lib/


Responder