.NET Framework

13/03/2004

1

É possivel instalar . NET Framework no Windows 98, se possivel qual versão e requesitos minimos


Responder

Posts

17/03/2004

Ibraim

Possível até é, porém apenas o ´Runtime´. O SDK necessário para criar as aplicações só em Win2000 Pro ou superior.
PS* Não tenho certeza, mas acho que no WinMe também não é possível instalar o SDK.


Responder
×
+1 DevUP
Acesso diário, +1 DevUP
Parabéns, você está investindo na sua carreira