Noticia - Vulnerabilidade no Wordpress

25/11/2014

Noticia URGENTE para quem utiliza, estuda e desenvolve para Wordpress, vulnerabilidade permite a execução de JavaScript no campos de texto.

http://info.abril.com.br/noticias/seguranca/2014/11/brecha-no-wordpress-permitia-execucao-de-codigos-pelos-comentarios.shtml

Marcio Araujo

Respostas

25/11/2014

Marcio Araujo

LINK:

[url]http://info.abril.com.br/noticias/seguranca/2014/11/brecha-no-wordpress-permitia-execucao-de-codigos-pelos-comentarios.shtml[/url]
Responder Citar

25/11/2014

Marcelo Pastore

Serio mesmo isso, pelo menos nas versões mais atuais está resolvido.
Responder Citar

26/11/2014

Marcio Araujo

Devo imaginar a preocupação em fazer a atualização do pessoal que ainda utilizava versões anteriores.
Responder Citar

26/11/2014

Fabio Santos

Isso requer bastante atenção, noticia quente! valeu pelo alerta.
Responder Citar

26/11/2014

Marcio Araujo

De nada Fabio.
Responder Citar