Qdo tento instalar o Firebird 1.5 no Linux pede arquivos

12/05/2004

2

Bom dia
Pessoal, nao sei se alguem já passou por esse problema... na instalacao do firebird 1.5 no conectiva 8, fica pedindo uma porrada de arquivo que nem sei onde encontra-los
e minha instalacao do linux é full

Obrigado


Responder

Posts

14/05/2004

Marcelo.c

Se bem me lembro, quando instalei o Firebird precisei criar um ou dois links de arquivos, mas não um monte como você disse.

Vou consultar minhas fontes (metido, hein. Hehe) e volto a postar com mais propriedade.


Responder

17/07/2004

Bferreira

Poste aki o nome dos arquivos q está pedindo.
Vc está instalando via rpm?


Responder

Utilizamos cookies para fornecer uma melhor experiência para nossos usuários. Para saber mais sobre o uso de cookies,
consulte nossa política de privacidade. Ao continuar navegando em nosso site, você concorda com a nossa política.

Aceitar