Servidor Apache Delphi7

05/12/2003

2

:?: Estou com problema em configurar o Apache p/ o Intraweb do Delphi 7. Instalei a versão 2.048 do Apache. Configureio Load Module, copiei o arquivo .so para a pasta module, configurei em run->parameters- o local do apache. Bom é o seguinte quando mando criar uma aplicação para o Apache2.0 e mando testar o servidor do apache, ele diz que a versão do module é incompatível, e quando crio uma aplicação Apache ele diz que não foi possível encontrar o arquivo .so, (mais ele está lá). O que eu devo Fazer?
Agradeço desde já


Responder

Utilizamos cookies para fornecer uma melhor experiência para nossos usuários. Para saber mais sobre o uso de cookies,
consulte nossa política de privacidade. Ao continuar navegando em nosso site, você concorda com a nossa política.

Aceitar